Segnalazioni per libmtp

Ho aperto un thread sul forum di Ubuntu-it dove potrete segnalare malfunzionamenti e richiedere il supporto per nuovi device.

Segue un avviso:

NON effettuate il downgrade della libreria alla versione presente in Karmic o precedenti, potreste rendere inutilizzabili Rhythmbox e compagnia bella.

Facebook Twitter Linkedin Plusone Pinterest Email

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *